Hola Lista!
<br>
<br>Estoy intentando correr squeak para XO 1.75 ( Fedora 14 ), tengo 
problemas en cuanto a que tengo una imagen ( drgeo.image )
<br>la cual al parecer funciona con una version de interpretador especĂ­fica 
(6504) y la que viene para entorno es 6502. La verdad
<br>no conozco mucho de SQUEAK y por eso quisiera que alguno pudiera darme 
luces en el tema.
<br>
<br>Saludos,
<br>Ariel Calzada
<br>Activity Central